Генератор

Штатное электрооборудование Nissan Patrol Y61, устранение неисправностей и доработка

Hidra65 » 28 янв 2021, 14:38

Начни с евросвета. Попробуй отключить его и замкнуть как а картинке
download/file.php?id=4309&mode=view/IMG_7315.JPG
Сразу будет понятно кто с проблемой.
Сам недавно "пострадал"
Нет аватара
Hidra65
Имя: Дмитрий

Miguel » 28 янв 2021, 17:07

Hidra65 Полез снимать генератор на диагностику. Еще раз проверил напряжение. Давало 10.6. Случайно обнаружил, что ремень сожрало. Все дорожки в ноль. Пои этом он не свистел, как это происходит обычно. Муфта на генераторе норм. Ролик кондея свободно вращается. Натяжитель вроде тоже рабочий. Втулка не болтается в месте крепления. Куплю новый ремень. Поставлю. Буду наблюдать.
Аватара пользователя
Miguel
Имя: Miguel
Авто: Y61

Miiki » 23 фев 2021, 09:00

Добрый день! На моей машине тоже появилась та же проблема: пропала зарядка с генератора и ближний свет. На приборной доске светится температура акпп, ручник и заряд акб. Замерил: генератор вообще не выдает заряд, скинул клеммы с обоих АКБ - двигатель заглох. Снял генератор: щетки в норме, обмотки целые. Случайно увидел что пучок обмоток на статоре не соединен (слетело обжимное кольцо с пучка). Пропоял и поставил новое обжимное кольцо. Дальше не знаю как проверить диоды (выпрямительным диодный мост) и регулятор напряжения. Кто нибудь подскажет как это сделать?

Добавлено спустя 2 минуты 24 секунды:
Вопрос Miguel: как решили проблему?

Добавлено спустя 13 секунд:
Вопрос Miguel: как решили проблему?
Нет аватара
Miiki
Имя: Михаил
Авто: NISSAN PATROL Y61 ZD30

102 » 03 мар 2021, 08:13

Приветствую, и меня постигла эта же проблема, ехал на днях загорается знак на панели приборов пропала зарядка, а так же загорается восклицательный знак, вместе с тем пропал ближний свет, приехал домой, скинул клеммы машина глохнет- зарядки нет, снял фишку с генератора ближний свет появился, визуально провода на фишке все целые не перегнутые не оторвавшиеся, предохранитель целый, подскажите куда копать? Кто как решил эту проблему?
Аватара пользователя
102
Имя: Анатолий
Авто: Nissan Patrol 2007 ZD30 МКПП

Vladimir133 » 08 апр 2021, 07:04

Всех приветствую! Господа, кто-нибудь ставил на замену родному генератору, генератор от патфайндера R51 на 150 ампер? Нашел в интернете его номер 23100-EB315 но не нашел отзывов кто его ставил. По слухам он подходит к нам один в один, только плюс с другой стороны. Сейчас имею проблему с просадкой напряжения при включении доп. оборудования и хочу поменять генератор на более производительный.
Аватара пользователя
Vladimir133
Имя: Владимир
Авто: Patrol GR Y61 ZD30 A/T ЕГР/off ЧИП 5 дв. 2004 г.
Владею с: 2016
Откуда: Алматы

kpum4x4 » 09 апр 2021, 21:54

Vladimir133: имею проблему с просадкой напряжения при включении доп. оборудования и хочу поменять генератор на более производительный.

Для начала определи причину - или гена не вырабатывает или ток не доходит до потребителей (малое сечение или плохие контакты)
Аватара пользователя
kpum4x4
Имя: Виталий
Авто: Y61 V TD42 МКП 35" +4"
Откуда: остров Крым

leonsu » 10 апр 2021, 07:30

Vladimir133
Тоже интересует тема замены на более мощную гену. Если что то определяется то дай знать пожалуйста.
Нет аватара
leonsu
Имя: Леон
Авто: Nissan patrol 2009 3.0l crd
Откуда: Israel, Haifa

RuslanF » 18 авг 2021, 09:42

leonsu:Vladimir133
Тоже интересует тема замены на более мощную гену. Если что то определяется то дай знать пожалуйста.


На восьмой странице было viewtopic.php?f=69&t=597&start=175

""Сохраню здесь на всяк случ

Аналог для: Hitachi

OE: LR1130702

Особенности товара:

Генераторы
номинальное напряжение [ V ] 12
мощность [ A ] 135
Размер А [ mm ] 38
Размер C [ mm ] 82



Он же
Генератор 12v/135a, LR1130702,CA2082IR, ALH3702,
Blueline 02-8371 ""
Нет аватара
RuslanF
Имя: Руслан
Авто: Nissan Patrol Y61, ZD-30, AT, 2000, VC731, Boost
Владею с: 2010
Откуда: Алматы

Обгонная муфта генератора

medved_a87 » 11 фев 2022, 12:11

Вчера менял муфту, решил записать короткое видео, мало ли кому пригодится. Вот ссылка https://youtu.be/cqjiVHGGYk0
Аватара пользователя
medved_a87
Имя: Андрей
Авто: Nissan Patrol 3.0, 2003г, АКПП, чип EGRoff+буст.
Откуда: Вологда

Yogurt » 17 май 2022, 16:58

В копилку опыта: замкнула одна из обмоток в статоре, напряжение ниже нормы но в целом как-то работает, греется генератор чрезмерно и воняет. Но главный косяк в том что турбина начинает дуть при любом сильном нажатии на газ 2 атмосферы, обгоны не возможны по причине срабатывания защиты от передува. Поставил резерв о проблеме забыл! В теме про турбину этого не нашел.


Нет аватара
Yogurt
Имя: Андрей
Авто: Y61 zd30 2008 акпп
Откуда: Москва

Алексей Нов » 29 июн 2022, 10:27

А чем грозит заклинившая обгонная муфта? у всяких жигулей да и других машин нет такой.
Нет аватара
Алексей Нов
Имя: Алексей
Авто: Патрол 2005г, зд-30,Акпп
Откуда: СПБ

moder » 29 июн 2022, 11:20

Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

Отставник » 04 окт 2022, 15:45

Всем доброго времени суток. После поездки летом в Краснодарский кр.показания (по Мультику) заряда начали изменились с нормальных до 13,3В. Но всё по порядку. Ехал днём, естественно кондиционер включен, свет, как положено (бл. ДХО сгорел давно, снят), музыка. А "за бортом- 40). Приехал уже в родные пинаты глубоко вечером. На заправке минут 10 двигатель не выключал, чтоб машина остыла. Работало всё нормально от движка до света и подсветки. Заглушил, пообщался с сыном минут 10 и решил подьезжать на колонку для заправки. Поворачиваю ключ, завожу и глядь, а у меня подсветка приборов пропала, габариты не горят, потом ещё и корректор фар обнаружился. Всё остальное (стопы, задний ход, фары, показания приборов) работают. Ну на "аварийке дотянул" до дома. Утром, в гараже обнаружил сгоревший 100А-й под капотом (ближний к дв.) и на 7,5А под рулём предохранители. А рядом со 100А-ым ещё один на 7,5А оплавленный, но рабочий. Заменил все- хрен, не работает. Проверил вообще все предохранители (и не один раз!). Всё целое. Реле на это не нашел. Есть реле доп. оборудования, но это не то. Поехал вечером другого дня к электрику. Подьехал, из машины вышел, а габариты горят, подсветка в норме. С тех пор всё работает, НО гена выдает 13,3В. Сегодня заменил РР в сборке с диодным мостом, а старый решил разьединить и диодный мост (рабочий) оставить в запас. В общем разьединяю, а там с низа щемочного блока желе какое- то. Вот сфотал и решил выложить здесь.
Вложения
Нет аватара
Отставник
Имя: Дмитрий Анатольевич
Авто: NissanPatrol,ZD-30,АКПП,2000 г/в(ЭБУ,ТНВД,MAF-2007
Владею с: 2017
Откуда: г. Ставрополь

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2