Генератор

Штатное электрооборудование Nissan Patrol Y61, устранение неисправностей и доработка

Странная проблема с геной...

Артем Охотник » 14 авг 2018, 01:23

Добрый день, камрады, это возможно мой первый пост здесь, в основном читал, это помогало, но теперь не нашел ответа в проблемме....по порядку....чуть менее года назад, купил патрол с зд30 04 года, так называемый "юбилейный", переходную модель.....
купил то, что искал...все бы ничего, да вот появился где то с месяц назад странный глюк, сперва не придал значения, списал на мертвые акуумы...кинел правый акуум, левый(старый) недозаряжал как бы, он и прямь дохловат был...потом на холостых перестал тянуть генератор, даже стал для подзаряда эканомить энергию.... Далее, в жаркий день, приезжаю домой, замечаю запах нагретой плассмасы из капота....открываю капот, а там небольшой дымок, как от коллектора в масле...(так и подумал)...На следующий день, завел патрол,завелся бодро, включил кондей и музыку, проехал буквально 10 минут, заглушил, музыка работала, и через час -вом....вом....
Купил новый акуум, поставил с права, сразу завелся, но на магнитоле вольтметр показывет 12 вольт, при езде чуть поднималось напряжение, но не так, как ранее...далее понял, что лампы аккумулятора на приборке и температуры коробки не горят, а гена не заряжает толком, и греется как чайник....стал курить форум, искать возможную причину....проверел преды, все кроме одного 20 амперного под капотом, там где релешки, все цело...не поняв, почему не горит лампа, стал проверять проводку на гене....и так по порядку....-главный плюс с гены, скинул, кипятиться перестал. Выдает 4,2 вольта, переменное гдето 1,2 вольта... на проводе с этого главного плюса 12 вольт. Предохранитель цел...
на фишке провода целы, на одном проводе всегда плюс, тостый желтый с коричневой полосой провод в фишке гены, а на втором проводе, тот что тоньше, появляется напряжение после включения зажигания, причем, не 12 ,5 вольт, а 11,8.....при этом на толстом проводе, 12,5...
понятно, что сдох гена, но почему не горят лампы на панельке? Я в печали добрался до приборке, вскрыл ее, :cranky: и понял, что там вместо лампочек светодиоды.....
как мне дальше быть? Гену менять? Он как кипятильник, если в сети....почему лампы не гарят? :facepalm:

Добавлено спустя 5 минут 57 секунд:
Прошу прощения за сумбурность....устал очень, мучаться с патром....
Нет аватара
Артем Охотник
Имя: Артем Артурович
Авто: ниссан патрол 2004 г.в. zd3.0dti автомат элеганс

moder » 14 авг 2018, 22:53

А что тут мучаться-то? Гену снимать и в ремонт.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

Артем Охотник » 15 авг 2018, 10:05

А не горящие лампочки? На преборке?
Нет аватара
Артем Охотник
Имя: Артем Артурович
Авто: ниссан патрол 2004 г.в. zd3.0dti автомат элеганс

masik » 16 авг 2018, 23:14

Артем Охотник:А не горящие лампочки? На преборке?

лампочка завязана на цепь возбуждения - а там проблем похоже нет (если бы всечто 11,8 было 12,5 - она бы загорелась) - контроль основного изнашиваемого элемента - щеток.
Нет аватара
masik
Имя: Макс
Авто: Patrol 3,0TD AT 2008 +4' 5.13 37' Trepador arb-fr
Откуда: Киев

Nexiom » 23 авг 2018, 12:43

Подкиньте кто номера подшипников и щеток графитовых для ZD30. Уже что-то весь шамотит и гремит что бубен этот генератор. Пора скрывать, чувствую там уже ничего живого внутри, ни щеток, ни подшипников. :facepalm: :(
Нет аватара
Nexiom
Имя: Андрей
Авто: Nissan Patrol GRII Y61 ZD30 5-МКПП 2000 г.в.

Mityj » 08 сен 2018, 18:31

Как и многие столкнулся с проблемой, пропавшей зарядкой. Приехал к электрику и он с ходу сказал, кончились щётки, надо менять и всё будет хорошо. Пошёл в магазин купил щётки и полез снимать генератор так как все знакомые механики были заняты, а я начитавшись данного форума и с мыслью, что делов то на пару часов. И прикурил я на целых три вечера из них два я пизд..кался с задним нижним болтом два вечера!!! Разобрал генератор щётки оказались довольно в приличном состоянии, но я их всё равно поменял и заменил смазку в заднем подшипнике, до переднего добраться не смог. В итоге пока я пытался снять генератор оказалась что отгнил один из проводков фишки идущей на генератор, провода уже кто то менял до меня и пришлось разбирать жгут чтобы добраться до последней скрутки. Но суть не в этом кроме двух проводов на фишку генератора и двух толстых проводов массы генератора в этом жгуте есть ещё два провода жёлтый с чёрной полосой уходящий куда то к поддону и жёлтый с голубой полоской с "мамой" на конце и фигурной резинкой. Проверял его тестером на нём ни массы не + нет. Что это за провод и куда он идёт?

Добавлено спустя 6 минут 20 секунд:
20180906_164455.jpg
Вложения доступны зарегистрированным пользователям


Добавлено спустя 1 минута 31 секунда:
20180906_164418.jpg
Вложения доступны зарегистрированным пользователям
Нет аватара
Mityj
Имя: Дмитрий
Авто: NISSAN PATROL GR Y61 ZD30 АКПП 2002.
Откуда: Лысьва

moder » 08 сен 2018, 20:51

Mityj:жёлтый с голубой полоской с "мамой" на конце и фигурной резинкой
Перейти к сообщению

К датчику масла с левой стороны.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

Mityj » 09 сен 2018, 07:49

На нём тканевая оплётка и клипсы висят. А где датчик искать, я смотрел но ничего не увидел?

Добавлено спустя 6 минут 1 секунда:
И ещё один вопрос, а жёлтый с чёрной полосой на фото выше куда идёт? Он то точно на датчике сидит я его подёргал, хорошо сидит, а вот с синей полоской хрен пойми от куда. И клипсы меня смущают, куда они были вставлены, непонятно, ни одного места по близости не нашёл, куда бы их можно было закрепить.
Вложения
20180906_164332.jpg
Вложения доступны зарегистрированным пользователям
Нет аватара
Mityj
Имя: Дмитрий
Авто: NISSAN PATROL GR Y61 ZD30 АКПП 2002.
Откуда: Лысьва

moder » 09 сен 2018, 12:43

Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

Mityj » 09 сен 2018, 19:24

Вот спасибо!
Нет аватара
Mityj
Имя: Дмитрий
Авто: NISSAN PATROL GR Y61 ZD30 АКПП 2002.
Откуда: Лысьва

Артем Охотник » 10 сен 2018, 15:30

Оо, еще один .....
Нет аватара
Артем Охотник
Имя: Артем Артурович
Авто: ниссан патрол 2004 г.в. zd3.0dti автомат элеганс

Артурчик » 29 сен 2018, 11:09

IMG_20180929_173801.jpg
Вложения доступны зарегистрированным пользователям
IMG_20180929_175012.jpg
Вложения доступны зарегистрированным пользователям

Здрасти всем)))
Идет перезаряд. Мультик показывает 15,2-15,7 в зависимости от нагрузки. Начитался постов, полез под капот. Я так понимаю, гена у меня не родной. Родная фишка же двухконтактная, а на гене разъем трехконтактный. Кто то уже побывал там и сколхозил, причем очень аккуратно и типа грамотно переходничок, но один контакт почему то свободный.
Машиной владею год, до меня знакомый ездил два года, говорит ничего не делал. Т.е. как минимум три года эта схема работает. Но что то подсказывает, что так не должно быть.
Какие мысли друзья?
Да, и еще из этого переходника выходит проводок, на фото его не видно, и идет куда то в салон.
Делать правильное дело, исходя из правильных мотивов и действуя правильным образом - есть ключ к достижению высокого качества Жизни!
Аватара пользователя
Артурчик
Имя: Артур
Авто: Nissan Patrol 2008, TB48, АКПП
Откуда: Магадан

burewey » 15 дек 2018, 02:00

где-то выше был вопрос, как снять шкив генератора, книжка пишет... :victory:
Вложения
шкив генератора.png
Вложения доступны зарегистрированным пользователям
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

moder » 15 дек 2018, 13:24

Проблема в том, что для этого нужно разбирать/распаивать генератор.
В нормальных генераторах шкив может быть снят без разборки.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

burewey » 16 дек 2018, 00:35

moder:нужно разбирать
Перейти к сообщению

с нашим бобиком думается многие пришли к такому же выводу :valyatsa:
а схемку выше я к тому, что вдруг шапку будешь делать вот и пригодится :yes:
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

Mander » 29 дек 2018, 10:46

Гена на 135А в точно таком же корпусе как наш, штатный. https://ru.as-pl.com/p/A2039
Говорил мне папа: "бери сынок common rail и спи спокойно"
Аватара пользователя
Mander
Имя: Анатолий
Авто: Patrol y61. 2009 год. ZD30 DDTI. АКПП.
Откуда: Алматы, Казахстан

moder » 29 дек 2018, 11:01

Сохраню здесь на всяк случ
Аналог для: Hitachi

OE: LR1130702

Особенности товара:

Генераторы
номинальное напряжение [ V ] 12
мощность [ A ] 135
Размер А [ mm ] 38
Размер C [ mm ] 82


Он же
Генератор 12v/135a, LR1130702,CA2082IR, ALH3702,
Blueline 02-8371
Вложения
A2039B1-800x600_1346781618.png
Вложения доступны зарегистрированным пользователям
wymiary_alternator1_png308.png
Вложения доступны зарегистрированным пользователям
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

leonsu » 31 янв 2019, 16:09

Не знаю где, поэтому спрошу здесь
Генератор стандартно заряжал холодный 14.2-14.3в после прогрева 13.7-13.9в.
Пару дней назад на машине вариле электросваркой. Минусы с акб были сняты. Пару дней всё было норм. Сегодня сгорел предохранитель 50а под капотом. Предозранитель поменял, короткие замыкания проверил вроде нет, но генератор на холостых выдаёт 14.5 а в движении с фарами под 14.8-14.9в. Как проверить что это? Может это регулятор напряжения?

Добавлено спустя 2 часа 21 минута 21 секунда:
Два часа после смены предозранителя сгорел ещё раз
Нет аватара
leonsu
Имя: Леон
Авто: Nissan patrol 2009 3.0l crd
Откуда: Israel, Haifa

moder » 31 янв 2019, 20:53

Проверь диодный мост генератора.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

leonsu » 01 фев 2019, 00:13

moder:Проверь диодный мост генератора
Перейти к сообщению

Это то ясно, но какая связь с тем что предохранитель горит? Можкт есть КЗ и гена хочет восполнить аоткрю напряжения?
Нет аватара
leonsu
Имя: Леон
Авто: Nissan patrol 2009 3.0l crd
Откуда: Israel, Haifa

moder » 01 фев 2019, 10:28

Так если диод пробит, то вот тебе и КЗ.
Тут ещё дело может быть в самом предохранителе, если он не оригинальный
viewtopic.php?p=3764#p3764

И да, предохранитель там должен быть на 100А, а не на 50.
Изображение
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

leonsu » 01 фев 2019, 17:50

Всё нашли и починил. Гена в порядке, на фишку большую не приходило напряжение и гена выдавала максимум от возможного. Короткое замыкание на предохранитель 50a кстати на крышке тоже написано 50a было от оплавленной проводуи на электровентилятор кондея в результате сварочных работ неделю назад.. Всё восстановлено и работает. Спасибо за наводки

Добавлено спустя 3 минуты 7 секунд:
Горел предохранитель на доску приборов он 50а

Добавлено спустя 50 секунд:
IMG-20190201-WA0004.jpeg
Вложения доступны зарегистрированным пользователям
Нет аватара
leonsu
Имя: Леон
Авто: Nissan patrol 2009 3.0l crd
Откуда: Israel, Haifa

burewey » 02 фев 2019, 00:28

в прошлом, симптомы те же и причина та же, жаль, что с опозданием :blush:
viewtopic.php?p=6719#p6719
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

Mander » 10 мар 2019, 09:32

burewey:если напряжение завышенное 14,7-14,9в, думаю сначала внимание нужно обратить на контакты на генераторе, просто с небольшим усилием потянуть их, в моём случае обрыв провода на разъёме, после устранения неисправности всё встало в норму


А какой провод куда встаёт на фишке? Снял, а посмотреть забыл как стояло :facepalm:
Говорил мне папа: "бери сынок common rail и спи спокойно"
Аватара пользователя
Mander
Имя: Анатолий
Авто: Patrol y61. 2009 год. ZD30 DDTI. АКПП.
Откуда: Алматы, Казахстан

дима » 10 мар 2019, 13:02

Mander КРАСНО- ЖЕЛТЫЙ ВЕРХ . ЧЕРНО- ЖОЛТЫЙ НИЗ
Аватара пользователя
дима
Имя: Дима
Авто: Nissan Patrol
Откуда: ГРОДНО

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2