Ускоренный прогрев

Обслуживание, ремонт и тюнинг "легендарного" двигателя

burewey » 23 май 2016, 20:54

moder:Как будто где-то сифонит.
У меня ничего подобного нет.
Перейти к сообщению

у меня до ремонта двигла тоже не сифонило, обороты поднимались, но самого обогрева не было, клапан не работал, когда его исправил, то при работе клапана этот звук и появился и по мультику температура на глазах поднимается, я в какой то теме писал об этом.
потому я думаю это звук именно работы клапана ускоренного прогрева
Вложения
IMG_7319.JPG
Вложения доступны зарегистрированным пользователям
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

burewey » 23 май 2016, 21:33

блин, ну не знаю, может в моём не плотно клапан перекрывает потому и сифонит? щас полезу смотреть...
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

burewey » 23 май 2016, 22:07

moder трубку родную отключил, дырявая, временно поставил пластмасовую, осталась от старого мерса тоже от вакуума, может и мембрана, щас смотреть буду, крышку приблуды уже снял

Добавлено спустя 1 час 36 минут 57 секунд:
вообщем так, клапан работает, сифонит ч/з 4 дырочки в клапане, вакуумная магистраль целая, выхлопная система в порядке, при закрытии клапана выхлопная отъезжает назад около сантиметра растягиваясь на гофре, звук такой же как и описывал выше

Добавлено спустя 3 часа 57 минут 39 секунд:
moder:У меня этого звука нет, но клапан работает.
У меня только звук мотора меняется с повышением оборотов.
Никаких "пневмо" звуков нет
Перейти к сообщению

предположение:
а может не работает правильно клапан?, до ремонта в моём тоже обороты увеличивались, работа двигла менялась, но эффекта быстрого прогрева не было...
теория и практика: ведь если засунуть картошку в выхлопную и попробовать завести авто, на новом выплюнет(конечно смотря на какую глубину запхнёшь), на старом не заведётся, но звук выхлопа то должен измениться, или я заморачиваюсь..? вот у моего сифонит, почему у твоего нет этого звука?
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

moder » 24 май 2016, 10:30

Ну звук выхлопа у меня тоже меняется и эффект прогрева есть.
Но должен сказать, что в клапан я не лазил пока, т.к. резона нет.

Добавлено спустя 37 секунд:
Может ещё кто отпишет. Пока непонятно.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

burewey » 24 май 2016, 23:26

Сашь, в корпусе есть два ограничительных болтика, но в моём кулачок до упора не доходит, додавил его, т.е. переклыл трубу, но звук остался тот же, может в твоём полностью не закрывает потому и звука сифона нет, сифонить не сразу начинает, а по мере закрытия клапаном трубы, на фото клапан открыт,
короче :cranky:
Вложения
клапан ускоренного прогрева.png
Вложения доступны зарегистрированным пользователям
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

moder » 24 май 2016, 23:32

burewey:сифонить не сразу начинает, а по мере закрытия клапаном трубы, на фото клапан открыт,
Перейти к сообщению

Тогда наверно действительно заслонка такой звук издает.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

Miha » 25 май 2016, 04:32

такой же звук при прогреве, свистит через заслонку
Нет аватара
Miha
Имя: Михаил
Авто: Был Патрол zd30, 2005, тс 750, винч 12000, эбер
Откуда: ДВ

Assist » 15 авг 2016, 14:58

Изображение я снял эту заслонку и выкинул. На прогрев она ни как не влияет.
Нет аватара
Assist
Имя: Андрей

moder » 15 авг 2016, 15:06

Это ты погорячился. :)
Если не влияла на прогрев, то значит и не работала, а это уже другое дело.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

fa1c0n » 19 авг 2016, 12:30

Всем привет
а эта штуковина ставилась с какого то определенного года?
ради интереса залез под машину и ничего подобного не нашел у себя
Patrol Y61 QD32Eti MT '03 \EGR-off \ 2"lift \ 33"MUD
Аватара пользователя
fa1c0n
Имя: Денис
Авто: Patrol Y61 QD32ETi MT '03
Откуда: Алматы

moder » 19 авг 2016, 12:32

Это не от года зависит, а от комплектации.
Для северных и холодных регионов ставили.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

fa1c0n » 19 авг 2016, 12:35

по вину показывает что стоит, по факту нет
машин с европы, с австрии
Patrol Y61 QD32Eti MT '03 \EGR-off \ 2"lift \ 33"MUD
Аватара пользователя
fa1c0n
Имя: Денис
Авто: Patrol Y61 QD32ETi MT '03
Откуда: Алматы

moder » 19 авг 2016, 13:22

А можно вин в личку?

Добавлено спустя 47 минут 48 секунд:
Вин получил, посмотрю после выходных.

А выключатель прогрева слева есть?
viewtopic.php?p=9541#p9541
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

fa1c0n » 19 авг 2016, 14:24

moder:А выключатель прогрева слева есть?
Перейти к сообщению


Выключатель есть, при нажатии все как положено, обороты на 1200 (по мультику) но темп не охотно растет, я бы сказал почти как просто на ХХ, может чуточку быстрее из за большей нагрузки
зимой так вообще засада, через получасовой прогрев машин просто ледяной, печка чуть теплая
и только под нагрузкой начинает хорошо греться
Patrol Y61 QD32Eti MT '03 \EGR-off \ 2"lift \ 33"MUD
Аватара пользователя
fa1c0n
Имя: Денис
Авто: Patrol Y61 QD32ETi MT '03
Откуда: Алматы

moder » 19 авг 2016, 20:57

В таком случае заслонка была просто демонтирована по причине неисправности (заклинила или проржавела).
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

burewey » 24 сен 2016, 17:18

часть вторая :smoke2:
phpBB [media]
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

moder » 24 сен 2016, 18:22

Неа, у меня не шипит :)
Значит заклинена заслонка походу.
Надо будет записать себе в план ревизию этого узла.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

Tahityn » 24 сен 2016, 18:43

moder:Т.е. какая-то реакция на кнопку есть, но обороты поднимаются незначительно?
Перейти к сообщению


у меня такая шляпа, нормально работает когда двигатель прогреется
желаюю что бы все!
Аватара пользователя
Tahityn
Имя: Олег
Авто: Patrol Y61 TB45E(ZD30) АКПП 2001
Откуда: Протвино-Москва

burewey » 24 сен 2016, 19:18

moder:Значит заклинена заслонка походу
Перейти к сообщению

заслонка может быть и в порядке, в вот трубка вакуума могла прохудится :yes:
Аватара пользователя
burewey
Имя: Андрей
Авто: бобик Y61 ZD30 АТ 2007
Владею с: 2011
Откуда: Подолье

Сергей HMR » 19 окт 2016, 11:13

Ребят,а им(прогревом) можно пользоваться с нуля,т.е. Включается утром автозапуск и сразу начинает работать прогрев,или его включают после 5 минут холостых оборотов?
Нет аватара
Сергей HMR
Имя: Сергей
Авто: Y61,2008,3.0 мкпп,белый)))
Откуда: Самара

rhino » 19 окт 2016, 17:45

дай поработать мотору хотя бы пару минут, пусть нагреются детали потом включай.
Нет аватара
rhino
Имя: Александр
Авто: nissan patrol 2008, АКПП, ZD30, 33и
Откуда: Москва

Сергей HMR » 19 окт 2016, 17:59

rhinoпонял;-)
Нет аватара
Сергей HMR
Имя: Сергей
Авто: Y61,2008,3.0 мкпп,белый)))
Откуда: Самара

Tahityn » 20 окт 2016, 23:41

вобще перестал работать.
Кнопку включаю какие то потуги есть напряжённость, в работе двигателя появляется , видно что ЭБУ команду понял, но о повышении оборотов речь не идет (совсем на капелюшечку)....трубка целая, заслонка на выхлопной работает...
не то чтобы он мне очень нужен прогрев, но хотелось шоб работал
желаюю что бы все!
Аватара пользователя
Tahityn
Имя: Олег
Авто: Patrol Y61 TB45E(ZD30) АКПП 2001
Откуда: Протвино-Москва

moder » 20 окт 2016, 23:44

Он вроде как ещё от температуры двигла зависит.
Может температурный датчик ЭБУ здит?
Типа, как будто-бы двиг уже прогрет.

Добавлено спустя 35 секунд:
А ещё датчик нейтрали.

Добавлено спустя 3 минуты 58 секунд:
Короче, чтобы включился "ускоренный", эбу должно знать, что авто стоит(нейтраль/паркинг) , температура двигла ниже 87С и обороты не выше 1200. Как-то так.
Sapienti sat
Аватара пользователя
moder
Имя: Санёк
Авто: Patrol Y61 ZD30 AT '07
Владею с: 2013
Откуда: Карелия

rhino » 21 окт 2016, 09:14

про 87 не согласен, т.к. у меня с 76 градусным на 76-77 и отключается
Нет аватара
rhino
Имя: Александр
Авто: nissan patrol 2008, АКПП, ZD30, 33и
Откуда: Москва

Кто сейчас на форуме

Сейчас этот форум просматривают: Aleksey_Tula и гости: 4